/chatlio slash commands not working.
Incident Report for Chatlio
Resolved
Fixed. The content type of the slash command payload suddenly changed, we are contacting slack for an explanation.
Posted over 1 year ago. Apr 26, 2018 - 14:26 PDT
Investigating
We're aware of error's when trying to run /chatlio commands from Slack. Our engineering team is looking into this right now.

As a temporary workaround, you can still change the online status/settings of the widget from the dashboard: https://chatlio.com/app/#/settings/behavior

We will update as soon as we know more, thank you for your patience.
Posted over 1 year ago. Apr 26, 2018 - 14:05 PDT
This incident affected: API and Chat Widget.